[Schan-user] Syntax Fehler in httpd.conf?

Joachim Heller j_heller at gmx.de
Don Aug 9 21:42:16 CEST 2012



Helmut Hullen wrote:
> Hallo, Joachim,
>
> Du meintest am 09.08.12:
>
> Ja - geh bitte auf Arktur 5.3.03 zurück. Sorry.

Super. Jetzt gehts mir besser ;)
Erstmal weil ich eine Runde radfahren war (das Beste was ich die ganze
Woche gemacht habe) und weil es eine einfache Loesung fuer das Problem
gibt.
Danke, werde ich morgen gleich machen.


Gruesse Joachim

PS das hatte ich hier sogar gelesen. Da ich aber 5.4.08 habe dachte
ich davon nicht betroffen zu sein.
Kann ich dann auch damit 'downdaten', oder gibte es eine entsprechende
5.4er Version.
Anschliessend auch die patches und die Sicherheitsupdates fuer diese
Version denke ich.


_______________________________________________
schan-user mailing list
schan-user at listserv.heise.de
http://www.heise.de/bin/newsletter/listinfo/schan-user