[Schan-user] Fehlermeldungen beim Löschen von Klassen

Klemens Gördes kgoerdes at web.de
Don Aug 23 17:19:56 CEST 2012


Hallo!

Beim Löschen von Klassen aus dem letzten Schuljahr erhalte ich folgende 
Fehlermeldungen:


./System.Einstellen.AKTIVIEREN: line 154: a1: command not found
./System.Einstellen.AKTIVIEREN: line 154: a2: command not found
configuration error - unknown item 'SYS_UID_MIN' (notify administrator)
configuration error - unknown item 'SYS_UID_MAX' (notify administrator)
configuration error - unknown item 'SYS_GID_MIN' (notify administrator)
configuration error - unknown item 'SYS_GID_MAX' (notify administrator)
configuration error - unknown item 'ENCRYPT_METHOD' (notify administrator)
tar: Removing leading `/' from member names
configuration error - unknown item 'SYS_UID_MIN' (notify administrator)
configuration error - unknown item 'SYS_UID_MAX' (notify administrator)
configuration error - unknown item 'SYS_GID_MIN' (notify administrator)
configuration error - unknown item 'SYS_GID_MAX' (notify administrator)
configuration error - unknown item 'ENCRYPT_METHOD' (notify administrator)
tar: Removing leading `/' from member names
configuration error - unknown item 'SYS_UID_MIN' (notify administrator)
configuration error - unknown item 'SYS_UID_MAX' (notify administrator)
configuration error - unknown item 'SYS_GID_MIN' (notify administrator)
configuration error - unknown item 'SYS_GID_MAX' (notify administrator)
configuration error - unknown item 'ENCRYPT_METHOD' (notify administrator)

usw. usw. usw.

Hat jemand eine Erklärung bzw. einen Tipp zur Abhilfe?


Viele Grüße

Klemens Gördes

_______________________________________________
schan-user mailing list
schan-user at listserv.heise.de
http://www.heise.de/bin/newsletter/listinfo/schan-user